]> rtime.felk.cvut.cz Git - orte.git/blob - debian/rules
Initial version of Debian packaging
[orte.git] / debian / rules
1 #!/usr/bin/make -f
2 # -*- makefile -*-
3
4 # Uncomment this to turn on verbose mode.
5 #export DH_VERBOSE=1
6
7 %:
8         dh $@ --with autoreconf
9
10 override_dh_auto_configure:
11         dh_auto_configure -- --enable-orte-idl